Text

 

 
Security Update für Samba

28.08.2018

 

Diese Woche wurde ein Samba Security Update für folgende Komponenten veröffentlicht:

- AD DC (CVSS 7.5, High)
- Client (CVSS 5.9, Medium)
- File Server / Classic DC (CVSS 6.8 Medium)

Weder UCS 4.3 noch UCS 4.2 sind von der oben genannten Lücke im AD Domain Controller betroffen, die auf der Samba Webseite genannt wird. Die in UCS integrierte Samba Software ist lediglich mit einem CVSS Richtwert von 6.8 Punkten betroffen. Erst ab einem Punktwert von 7 wird das Schadenspotenzial als hoch eingestuft, ab 9 Punkten als kritisch. Informationen zum Sicherheitsupdate finden Sie auch auf Samba.org.

Wenn Sie regelmäißig über alle Sicherheitsupdates zu UCS informiert werden wollen, registrieren Sie sich am besten in unserem Mailverteiler für UCS Sicherheitsupdates!

 

Beitrag drucken
 
 

 

Siedl Networks GmbH

Wiener Straße 74
3500 Krems an der Donau

T: +43 2732 71545-0
office@siedl.net
support@siedl.net
 
Unsere Bürozeiten:

Montag bis Freitag:
08:00 Uhr - 12:00 Uhr
13:00 Uhr - 16:45 Uhr


Siedl Networks GmbH

Wiener Straße 74
3500 Krems an der Donau

T: +43 2732 71545-0
office@siedl.net
support@siedl.net
 

Unsere Bürozeiten:

Montag bis Freitag:
08:00 Uhr - 12:00 Uhr
13:00 Uhr - 16:45 Uhr

 

Telefon: +43 2732 71545-0

 +43 2732 71545-0